1. yum -y install php-process
  2. 可能会遇到错误php71w-common conflicts with php-common-5.4.16-43.el7_4.x86_64
  3. 可通过指定php版本解决yum -y install php71w-process