1. yum -y install libxslt libxslt-devel安装即可